Help Center

Почему я не могу создать видеопроект?


 
Bazaart Support
Last Updated: 7 месяцев назад

Ваше устройство, возможно, не совместимо. Вы сможете создать видеопроект только если используете iOS 11 или более позднюю версию, и у вас есть одно из следующих устройств:

  • iPhone 7 или iPhone 7 Plus или более поздние модели

  • iPad (6-го поколения) или более поздние модели

  • iPad Air (3-го поколения) или более поздние модели

  • iPad mini (5-го поколения) или более поздние модели

  • iPad Pro (10,5 дюйма), iPad Pro (11 дюймов) и iPad Pro 12,9 дюйма (2-го поколения) или более поздние модели

Если ваше устройство поддерживается, но у вас продолжают возникать проблемы, пожалуйста, свяжитесь с службой поддержки, используя кнопку "Свяжитесь с нами" в настройках Bazaart.


Was this article helpful?